<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta name='yandex-verification' content='76807c79ac8b769a' />
<meta name="viewport" content="width=1300, target-densitydpi=device-dpi" />
 <meta name="description" content="" /> <meta name="keywords" content="" />
<meta name="robots" content="noindex, nofollow" />
<link rel="stylesheet" type="text/css" href="/assets/551dd712/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&amp;subset=latin,cyrillic-ext" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin,cyrillic-ext" />
<link rel="stylesheet" type="text/css" href="/assets/551dd712/css/banners.css?r=5" />
<link rel="stylesheet" type="text/css" href="/assets/551dd712/css/main.css?r=7" />
<link rel="stylesheet" type="text/css" href="/assets/551dd712/css/icons.css" />
<link rel="stylesheet" type="text/css" href="/assets/551dd712/css/forms.css" />
<link rel="stylesheet" type="text/css" href="/assets/dcfd3acc/plumb/stylesheet.css" />
<link rel="stylesheet" type="text/css" href="/assets/dcfd3acc/MyriadPro/MyriadPro.css" />
<link rel="stylesheet" type="text/css" href="/assets/dcfd3acc/ptsanspro/stylesheet.css" />
<link rel="stylesheet" type="text/css" href="/assets/551dd712/css/nav.css?r=1" />
<link rel="stylesheet" type="text/css" href="/assets/551dd712/css/page.css?r=3" />
<link rel="stylesheet" type="text/css" href="/css/jquery.ui/redmond/jquery-ui-1.9.2.custom.min.css" />
<link rel="stylesheet" type="text/css" href="/assets/195d4755/jquery.fancybox.css" />
<link rel="stylesheet" type="text/css" href="/assets/195d4755/fancy.popup.css" />
<link rel="stylesheet" type="text/css" href="/assets/3bb021d8/news.css" />
<link rel="stylesheet" type="text/css" href="/assets/44716750/css/newton-admin.css?r=1" />
<title>На улице Есенина построят торговый центр  - Kvadrat.ru</title></head>
<body><script type="text/javascript">
/*<![CDATA[*/
regionString = "spb"
/*]]>*/
</script>

<div id="all">
<noindex><div class="newton-ad" data-newton-ad="27"></div></noindex><noindex><div class="newton-ad" data-newton-ad="67"></div></noindex><header>
<div class="clearfix">
<div id="main-logo"><a href="/">kvadrat.ru</a></div>
<ul id="top-menu">
<li><a href="/articles">Статьи</a></li>
<li><a href="/banks/companies">Новости, акции, скидки</a></li>
<li><a href="/companies">Строительные компании</a></li>
<li><a href="/site/contacts">Контакты</a></li>
</ul><div class="site-search">
    <form class="form" id="site-search-form" action="/search" method="post">
    <input placeholder="Поиск по сайту" class="text" type="text" value="" name="search" id="search" />    <input class="btn" type="submit" name="yt0" value="Найти" />
    </form></div></div>
</header><div id="columns" class="clearfix">
<div id="left-column">
<div class="banner-place bp-246x220">
<noindex><div class="newton-ad" data-newton-ad="25"></div></noindex></div>
<div id="objects-base-widget" class="clearfix">
	<h3 class="widget-title">База объектов</h3>
	<ul>
		<li><a href="/buildings">Новостройки</a><span>1449</span></li>
		<li><a href="/objects/settlements">Коттеджные посёлки</a><span>741</span></li>
        <li><a href="/objects/apartments">Квартиры</a><span>16832</span></li>
        <li><a href="/objects/rooms">Комнаты</a><span>1151</span></li>
        <li><a href="/objects/grounds">Участки</a><span>10736</span></li>
        <li><a href="/objects/cottages">Коттеджи</a><span>8055</span></li>

    </ul>
</div><div class="place-object"><a href="http://glavbaza.su"><span>Разместить объект</span></a></div>
<div class="banner-place bp-246x40">
<noindex><div class="newton-ad" data-newton-ad="557"></div></noindex></div>
<div class="banner-place bp-246x220">
<noindex><div class="newton-ad" data-newton-ad="26"></div></noindex></div>
<div id="news-widget" class="clearfix">
    	<h3 class="widget-title">Новости <i class="icon feed"></i></h3>
<ul class="list">
						<li>
			<div class="date">06 апреля 2020 18:42</div>
			<a href="/news/20200406_smolnyiy_obyyavil_arendnyie_kanikulyi__vospolzovatsya_imi_smojet_malyiy_i_sredniy_biznes">Смольный объявил арендные каникулы. Воспользоваться ими сможет малый и средний бизнес</a>
		</li>
					<li>
			<div class="date">06 апреля 2020 17:48</div>
			<a href="/news/20200406_Bonava_osvaivaet_virtualnuyu_sredu_i_predlagaet_onlayn_turyi_po_stroyaschimsya_jilyim_kompleksam">Bonava осваивает виртуальную среду и предлагает онлайн-туры по строящимся жилым комплексам</a>
		</li>
					<li>
			<div class="date">06 апреля 2020 17:10</div>
			<a href="/news/20200406_na_ulitse_esenina_postroyat_torgovyiy_tsentr_">На улице Есенина построят торговый центр </a>
		</li>
					<li>
			<div class="date">06 апреля 2020 16:53</div>
			<a href="/news/20200406_torgovuyu_pristroyku_na_aleksandrovskoy_ulitse_v_lomonosove_nadstroyat_">Торговую пристройку на Александровской улице в Ломоносове надстроят </a>
		</li>
					<li>
			<div class="date">06 апреля 2020 15:40</div>
			<a href="/news/20200406_otsrochku_platejey_poluchat_tolko_arendatoryi_v_chastnyih_ofisnyih_tsentrah_i_tk">Отсрочку платежей получат только арендаторы в частных офисных центрах и ТК</a>
		</li>
					<li>
			<div class="date">06 апреля 2020 15:18</div>
			<a href="/news/20200406_ekspertyi_tsenyi_na_novoe_jile_mogut_upast_na_tret">Эксперты: Цены на новое жилье могут упасть на треть</a>
		</li>
					<li>
			<div class="date">06 апреля 2020 13:48</div>
			<a href="/news/20200406_pravitelstvo_rf_vvodit_moratoriy_na_shtrafyi_za_neuplatu_kommunalnyih_uslug">Правительство РФ вводит мораторий на штрафы за неуплату коммунальных услуг</a>
		</li>
					<li>
			<div class="date">06 апреля 2020 13:38</div>
			<a href="/news/20200406_smolnyiy_razreshil_rabotat_vo_vremya_prezidentskih_kanikul_vsem_stroitelyam_i_promyishlennikam">Смольный разрешил работать во время «президентских каникул» всем строителям и промышленникам</a>
		</li>
					<li>
			<div class="date">06 апреля 2020 11:46</div>
			<a href="/news/20200406_vestibyul_stantsii_tehnologicheskiy_institut_1_zakryilsya_na_rekonstruktsiyu_">Вестибюль станции «Технологический институт-1» закрылся на реконструкцию </a>
		</li>
					<li>
			<div class="date">06 апреля 2020 11:21</div>
			<a href="/news/20200406_sankt_peterburg_ukrasyat_k_dnyu_pobedyi">Санкт-Петербург украсят к дню Победы</a>
		</li>
					<li>
			<div class="date">03 апреля 2020 17:45</div>
			<a href="/news/20200403_vitse_premer_husnullin_porekomendoval_ne_ostanavlivat_stroyki_na_kotoryih_rabotayut_migrantyi">Вице-премьер Хуснуллин порекомендовал не останавливать стройки, на которых работают мигранты</a>
		</li>
					<li>
			<div class="date">03 апреля 2020 17:45</div>
			<a href="/news/20200403_fors_major_ostavil_dolschikov_jk_Life_lesnaya_bez_klyuchey">Форс-мажор оставил дольщиков ЖК «Life-Лесная» без ключей</a>
		</li>
					<li>
			<div class="date">03 апреля 2020 17:39</div>
			<a href="/news/20200403_vlasti_legalizovali_rekonstruktsiyu_vo_dvore_na_3_y_sovetskoy_ulitse">Власти легализовали реконструкцию во дворе на 3-й Советской улице</a>
		</li>
					<li>
			<div class="date">03 апреля 2020 17:36</div>
			<a href="/news/20200403_marat_husnullin_sistemu_upravleniya_v_stroitelstve_neobhodimo_menyat">Марат Хуснуллин: Систему управления в строительстве необходимо менять</a>
		</li>
					<li>
			<div class="date">03 апреля 2020 17:29</div>
			<a href="/news/20200403_pokupateli_kvartir_v_peterburge_predpochitayut_novuyu_vtorichku">Покупатели квартир в Петербурге предпочитают «новую вторичку»</a>
		</li>
					<li>
			<div class="date">03 апреля 2020 16:33</div>
			<a href="/news/20200403_akvilon_invest_prodoljaet_bespereboyno_rabotat_na_vseh_stroitelnyih_obyektah_">«Аквилон Инвест» продолжает бесперебойно работать на всех строительных объектах </a>
		</li>
					<li>
			<div class="date">03 апреля 2020 16:32</div>
			<a href="/news/20200403_biznesu_dadut_otsrochku_po_plate_za_arendu_kommercheskoy_nedvijimosti">Бизнесу дадут отсрочку по плате за аренду коммерческой недвижимости</a>
		</li>
					<li>
			<div class="date">03 апреля 2020 14:46</div>
			<a href="/news/20200403_opyit_samoizolyatsii_mojet_potrebovat_novyih_standartov_ot_ryinka_jilya">Опыт самоизоляции может потребовать новых стандартов от рынка жилья</a>
		</li>
					<li>
			<div class="date">03 апреля 2020 13:57</div>
			<a href="/news/20200403_v_metro_peterburga_budut_dezinfitsirovat_jetonyi__podzemkoy_prodoljaet_polzovatsya_molodej">В метро Петербурга будут дезинфицировать жетоны. Подземкой продолжает пользоваться молодёжь</a>
		</li>
					<li>
			<div class="date">03 апреля 2020 12:29</div>
			<a href="/news/20200403_smolnyiy_kupit_dlya_ocherednikov_kvartiryi_na_46_mln_rubley">Смольный купит для очередников квартиры на 46 млн рублей</a>
		</li>
	</ul>
<div class="more">
	<a href="/news"><span>Остальные новости</span>&nbsp;<i>&rarr;</i></a>
</div></div><h3 class="widget-title">НОВОСТИ ПАРТНЕРОВ</h3>
<div id="n4p_32593" class="red_tram">Loading...</div>
<script type="text/javascript" charset="utf-8">
	eval(atob("IWZ1bmN0aW9uKHcsZCxzLGEsYixjKXt2YXIgdT0iLy9qcy1ydS5yZWR0cmFtLmNvbS9uNHAvMC8zMi90aWNrZXJfMzI1OTMuanMiLG89ZC5jcmVhdGVFbGVtZW50KHMpO28uYXN5bmM9ITA7by50eXBlPSJ0ZXh0L2phdmFzY3JpcHQiO28uY2hhcnNldD0idXRmLTgiO28uc3JjPXU7by5vbmVycm9yPWZ1bmN0aW9uKCl7dHJ5e3ZhciB0PW5ldyBXZWJTb2NrZXQoIndzczovL240cC1ydS5yZWR0cmFtLmNvbS93cy8iKTt0Lm9ub3Blbj1mdW5jdGlvbigpe3Quc2VuZChKU09OLnN0cmluZ2lmeSh7Y29tbWFuZDpiLHVybDp1LGluZm9ybWVyX2lkOjMyNTkzfSkpfSx0Lm9ubWVzc2FnZT1mdW5jdGlvbihlKXt0cnl7dmFyIG49SlNPTi5wYXJzZShlLmRhdGEpO3cucnRJc1dlYlNvY2tldD13LnJ0SXNXZWJTb2NrZXR8fFtdO3cucnRJc1dlYlNvY2tldC5wdXNoKDMyNTkzKTthIGluIG4mJmI9PW5bYV0mJmMgaW4gbiYmdy5ldmFsKG5bY10pfWNhdGNoKHIpe2NvbnNvbGUubG9nKCJSZXNwb25zZSBlcnJvciIpfXQuY2xvc2UoMWUzKX19Y2F0Y2goZSl7fX07dmFyIHg9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXTt4LnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKG8seCl9KHdpbmRvdyxkb2N1bWVudCwic2NyaXB0IiwiY29tbWFuZCIsImluaXQiLCJjb250ZW50Iik7"));
</script>
</div><div id="right-column">
<div class="banner-place bp-200x300">
<noindex><div class="newton-ad" data-newton-ad="21"></div></noindex></div>
<div class="banner-place bp-200x300">
<noindex><div class="newton-ad" data-newton-ad="22"></div></noindex></div>
<div class="banner-place bp-200x300">
<noindex><div class="newton-ad" data-newton-ad="23"></div></noindex></div>
<div class="banner-place bp-200x300">
<noindex><div class="newton-ad" data-newton-ad="24"></div></noindex></div>
<div class="banner-place sp-s-200x100">
<noindex><div class="newton-ad" data-newton-ad="582"></div></noindex></div>
</div>
<div id="middle-column">
<div class="content-wrap">
<div class="banner-place bp-700x90 pad">
<noindex><div class="newton-ad" data-newton-ad="28"></div></noindex></div>
</div>

<div class="page">
	<div class="content-wrap">

		<div id="realty-widget">
	<h3 class="widget-title">
		Новости о недвижимости
		<span class="divider"></span>
		<a href="/news/archive">
			<span>Архив</span>
		</a>
	</h3>
	<ul>
		<li ><a href="/news">Все темы</a></li>
		            			<li ><a href="/news?sectionPath=jilaya_nedvijimost">Жилая недвижимость</a></li>
		    		            			<li class="active"><a href="/news?sectionPath=nejilaya_nedvijimost">Нежилая недвижимость</a></li>
		    		            			<li ><a href="/news?sectionPath=infrastruktura">Инфраструктура</a></li>
		    		            			<li ><a href="/news?sectionPath=zagorod_i_maloetajka">Загород и малоэтажка</a></li>
		    		            			<li ><a href="/news?sectionPath=banki_i_ipoteka">Банки и ипотека</a></li>
		    		            			<li ><a href="/news?sectionPath=raznoe">Разное</a></li>
		    		            			<li ><a href="/news?sectionPath=novostroyki">Новостройки</a></li>
		    		            			<li ><a href="/news?sectionPath=regions">Регионы</a></li>
		    		            			<li ><a href="/news?sectionPath=overseas_property">Зарубежная недвижимость</a></li>
		    		            			<li ><a href="/news?sectionPath=analytics">Аналитика</a></li>
		    		            			<li ><a href="/news?sectionPath=objects_with_problems">Проблемные объекты</a></li>
		    			</ul>
</div>
<div class="divider"></div>
		<article class="page-content">

			<div class="page-title">

									<div class="crumbs">
						<a href="/news?sectionPath=nejilaya_nedvijimost"><span>Нежилая недвижимость</span></a>
					</div>
								<div class="date">
                    <span class="last_update"><i class="icon icon-objects time"></i>&nbsp;06 апреля 2020 17:10</span>&nbsp;&nbsp;&nbsp;&nbsp;
                    <span class="views_count"><i class="icon icon-objects view"></i>&nbsp;4260</span>
                </div>
                <h1>
					На улице Есенина построят торговый центр 				</h1>
			</div>
            <div class="clearfix wide">
                                <div class="text block justify">
                    <div>
	<p>
		<font class="jfytest">На улице Есенина собираются построить &laquo;объект бытового обслуживания&raquo;. Он разместится на узком участке, который прежде использовался под платные стоянки.</font></p>
	<p>
		<font class="jfytest">Участок площадью 0,9 гектара с юга примыкает к дому 33, корпус 2, по проспекту Просвещения, а на западе выходит к улице Есенина. Прежде на нем располагались платные автостоянки.</font></p>
	<p>
		<font class="jfytest">Как стало известно &laquo;Канонеру&raquo;, в марте ООО &laquo;Вторметпласт&raquo; получило разрешение на строительство &laquo;объекта бытового обслуживания&raquo; &mdash; так обычно называют торговые центры. Участок узкий, но расширяется к улице Есенина; вероятно, возле нее и будет построено здание.</font></p>
</div>
<p>
	&nbsp;</p>
                </div>
			</div>

			
			
							<div class="source block">
                    Источник: <noindex><a rel="nofollow" href="http://kanoner.com/2020/04/06/165572/" target="_blank">Канонер</a></noindex>				</div>
			
            
            <div class="comments" id="news-comments">
                <h3>Комментарии к новости</h3>
                <div id="hypercomments_widget"></div>
                <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>

            </div>

		</article>

		<noindex><div id="bp-publications">
	<div class="banner-place bp-700x90">
		<noindex><div class="newton-ad" data-newton-ad="29"></div></noindex>	</div>
	<div class="offers">
	<noindex><div class="newton-ad" data-newton-ad="151"></div></noindex>	</div>
	<div class="banner-place bp-700x90">
		<noindex><div class="newton-ad" data-newton-ad="171"></div></noindex>	</div>
</div>
</noindex>
				<div class="columns">
			<div class="column left">
				<div class="inner">
					<div id="events-widget">
	<h3 class="widget-title">Важные события <span class="divider"></span>
		<a href="/news/archive"><span>Вся лента</span></a>
	</h3>
		<div class="list main">
				<div class="event">
							<div class="image">
					<a href="/articles/20200401_tonkaya_gran__kto_pokupaet_jile_biznes_klassa_i_kak_ego_otlichit">
						<img src="http://st.kvadrat.ru/preset/article/330x170/5e84485cd33cd2.68387779.JPG" alt="Тонкая грань. Кто покупает жилье бизнес-класса и как его отличить" />
					</a>
					<span class="date">01 апреля 2020</span>
				</div>
						<div class="text">
				<a class="header" href="/articles/20200401_tonkaya_gran__kto_pokupaet_jile_biznes_klassa_i_kak_ego_otlichit">Тонкая грань. Кто покупает жилье бизнес-класса и как его отличить</a>
				<div class="description">Границы классификации бизнес-класса очень нечеткие: «высокий комфорт» уже приближается к бизнесу, а сам бизнес становится все более «кастомным» и перенимает некоторые элементы элитного жилья</div>
			</div>
		</div>

		<div class="divider"></div>
		
				<div class="event">
			<div class="text">
				<a class="header" href="/articles/20200324_otkryivayte_evakuatsiya__v_treschinah_doma_na_vosstaniya_chinovniki_vidyat_tolko_isteriku">Открывайте, эвакуация. В трещинах дома на Восстания чиновники видят только истерику</a>
			</div>
		</div>
				<div class="event">
			<div class="text">
				<a class="header" href="/articles/20200312_a_esli_rusyu_budet_pahnut_v_peterburge_menyayut_kontseptsiyu_razvitiya_gorskoy">А если Русью будет пахнуть? В Петербурге меняют концепцию развития «Горской»</a>
			</div>
		</div>
				<div class="event">
			<div class="text">
				<a class="header" href="/articles/20200304_kak_smolnyiy_zastavit_platit_za_parkovku_v_tsentre_peterburga">Как Смольный заставит платить за парковку в центре Петербурга</a>
			</div>
		</div>
				<div class="event">
			<div class="text">
				<a class="header" href="/articles/20200302_hvatit_stroit_jile_davayte_zanimatsya_delom__kirill_soloveychik_rasskazal_kak_budet_razvivat_promyishlennost_i_torgovlyu_peterburga">«Хватит строить жилье, давайте заниматься делом»</a>
			</div>
		</div>
		
	</div>
	</div>				</div>
			</div><div class="column right">
				<div class="inner">
					<div id="topnews-widget">
	<h3 class="widget-title">Топ новостей <span class="divider"></span>
		<a href="/news"><span>Все новости</span></a>
	</h3>
		<div class="list main">
				<div class="event">
						<div class="date">06 апреля 2020</div>
						<div class="text">
				<a class="header" href="/news/20200406_pravitelstvo_rf_vvodit_moratoriy_na_shtrafyi_za_neuplatu_kommunalnyih_uslug">Правительство РФ вводит мораторий на штрафы за неуплату коммунальных услуг</a>
				<div class="description">Из-за эпидемии коронавируса в России до конца года будет действовать запрет на отключение воды и электричества за неуплату</div>
			</div>
		</div>

		<div class="divider"></div>
		
					<div class="event">
				<div class="text">
					<a class="header" href="/news/20200406_vestibyul_stantsii_tehnologicheskiy_institut_1_zakryilsya_na_rekonstruktsiyu_">Вестибюль станции «Технологический институт-1» закрылся на реконструкцию </a>
				</div>
			</div>
					<div class="event">
				<div class="text">
					<a class="header" href="/news/20200406_sankt_peterburg_ukrasyat_k_dnyu_pobedyi">Санкт-Петербург украсят к дню Победы</a>
				</div>
			</div>
					<div class="event">
				<div class="text">
					<a class="header" href="/news/20200403_vitse_premer_husnullin_porekomendoval_ne_ostanavlivat_stroyki_na_kotoryih_rabotayut_migrantyi">Вице-премьер Хуснуллин порекомендовал не останавливать стройки, на которых работают мигранты</a>
				</div>
			</div>
					<div class="event">
				<div class="text">
					<a class="header" href="/news/20200403_fors_major_ostavil_dolschikov_jk_Life_lesnaya_bez_klyuchey">Форс-мажор оставил дольщиков ЖК «Life-Лесная» без ключей</a>
				</div>
			</div>
		
	</div>
	</div>				</div>
			</div>
		</div>
		

	</div>
</div><div class="content-wrap">
<div id="ya_direct"></div>
</div></div>
</div><!-- content -->
<footer>
<div class="inner">
<div id="copyright" class="separator">
<div class="company">&copy; 2007—2020, Kvadrat.ru</div>
<div class="phone"><span>8 (812)</span> 643-20-78</div>
	</div>
<div id="seo-counters" class="separator">
<div class="text">
Квадрат.ру — все квадратные метры. Самая полная и ежедневно обновляемая база
объектов по коммерческой, жилой, загородной недвижимости. А также справочная
информация, аналитика, статьи и последние новости рынков недвижимости.
</div>
<div class="counters">
<div id="ya">
<a href="http://www.yandex.ru/cy?base=0&host=www.kvadrat.ru"><img src="http://www.yandex.ru/cycounter?www.kvadrat.ru" width="88" height="31" alt="Яндекс цитирования" border="0" /></a>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter28087722 = new Ya.Metrika({id:28087722,
webvisor:true,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28087722" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>
<div id="ma">
<!--Rating@Mail.ru COUNTEr--><script language="JavaScript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
js=13//--></script><script language="JavaScript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1290433"'+
' target=_top><img src="http://d0.cb.b3.a1.top.list.ru/counter'+
'?id=1290433;t=48;js='+js+a+';rand='+Math.random()+
'" alt="Рейтинг@Mail.ru"'+' border=0 height=31 width=88/><\/a>')
if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
target=_top href="http://top.mail.ru/jump?from=1290433"><img
src="http://d0.cb.b3.a1.top.list.ru/counter?js=na;id=1290433;t=48"
border=0 height=31 width=88
alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
if(11<js)d.write('--'+'>')//--></script><!--/COUNTER-->
</div>
<div id="li">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t11.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня' "+
"border=0 width=88 height=31><\/a>")//-->
</script><!--/LiveInternet-->
</div>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-44749944-13', 'auto');
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 949628731;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/949628731/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
</div></div>
<div id="bottom-menu">
    <ul>
        <li><a href="/page/adv">Реклама на сайте</a><li>
        <li><a href="http://www.novostroy.ru/" target="_blank">Новостройки Москвы</a><li>
        <li><a href="http://www.novostroy.ru/buildings/location-novaya-moskva/" target="_blank">Новостройки Новой Москвы</a><li>
        <li><a href="http://www.novostroy.su " target="_blank">Новостройки Санкт-Петербурга</a><li>
        <li>
            <span data-attrs="{&quot;href&quot;:&quot;\/page\/terms_of_use&quot;}" class="spl">Пользовательское соглашение</span>        <li>
    </ul>
</div>
</div>
</footer><noindex><div class="newton-ad" data-newton-ad="144"></div></noindex></div><!-- #all -->
<a href="#" id="gototop"></a>
<script type="text/javascript" src="/assets/346b2c5d/jquery.min.js"></script>
<script type="text/javascript" src="/assets/346b2c5d/jui/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="/assets/551dd712/js/vendor/modernizr-2.6.2.min.js"></script>
<script type="text/javascript" src="/js/ss/spl.js?r=1"></script>
<script type="text/javascript" src="/assets/551dd712/js/main.js?r=4"></script>
<script type="text/javascript" src="/assets/551dd712/js/forms.js?r=1"></script>
<script type="text/javascript" src="/assets/551dd712/js/page.js"></script>
<script type="text/javascript" src="/assets/551dd712/js/hypercomments.js"></script>
<script type="text/javascript" src="/assets/195d4755/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/assets/195d4755/jquery.mousewheel-3.0.4.pack.js"></script>
<script type="text/javascript" src="/assets/195d4755/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="//newton1.ru/scripts/sda.min.js"></script>
<script type="text/javascript" src="/assets/44716750/js/newton-admin.js?r=1"></script>
<script type="text/javascript" src="//newton1.ru/scripts/callback.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
var newton_callback_id="eefaace9b2335a9d93afb25e8aed3576";
jQuery(function($) {
newtonAdOptions = {afterRender:bannersLoad };

			$('a.fancy').fancybox({'wrapCSS':'fancy-popup'});
		
});
jQuery(window).on('load',function() {

(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(134900, "ya_direct", {
ad_format: "direct",
font_size: 0.8,
type: "grid",
border_type: "ad",
border_radius: true,
limit: 4,
title_font_size: 1,
links_underline: true,
site_bg_color: "FEEAC7",
header_bg_color: "FBE5C0",
title_color: "106299",
url_color: "106299",
text_color: "434c53",
hover_color: "6B9EC0",
sitelinks_color: "106299",
favicon: true,
no_sitelinks: false
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.src = "//an.yandex.ru/system/context.js";
s.type = "text/javascript";
s.async = true;
t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");

});
/*]]>*/
</script>
</body>
</html>

