<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta name='yandex-verification' content='76807c79ac8b769a' />
<meta name="viewport" content="width=1300, target-densitydpi=device-dpi" />
 <meta name="description" content="" /> <meta name="keywords" content="" />
<meta name="robots" content="noindex, nofollow" />
<link rel="stylesheet" type="text/css" href="/assets/f72701f2/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&amp;subset=latin,cyrillic-ext" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin,cyrillic-ext" />
<link rel="stylesheet" type="text/css" href="/assets/f72701f2/css/banners.css?r=5" />
<link rel="stylesheet" type="text/css" href="/assets/f72701f2/css/main.css?r=7" />
<link rel="stylesheet" type="text/css" href="/assets/f72701f2/css/icons.css" />
<link rel="stylesheet" type="text/css" href="/assets/f72701f2/css/forms.css" />
<link rel="stylesheet" type="text/css" href="/assets/81c3d7d7/plumb/stylesheet.css" />
<link rel="stylesheet" type="text/css" href="/assets/81c3d7d7/MyriadPro/MyriadPro.css" />
<link rel="stylesheet" type="text/css" href="/assets/81c3d7d7/ptsanspro/stylesheet.css" />
<link rel="stylesheet" type="text/css" href="/assets/f72701f2/css/nav.css?r=1" />
<link rel="stylesheet" type="text/css" href="/assets/f72701f2/css/page.css?r=3" />
<link rel="stylesheet" type="text/css" href="/css/jquery.ui/redmond/jquery-ui-1.9.2.custom.min.css" />
<link rel="stylesheet" type="text/css" href="/assets/df2f92ce/jquery.fancybox.css" />
<link rel="stylesheet" type="text/css" href="/assets/df2f92ce/fancy.popup.css" />
<link rel="stylesheet" type="text/css" href="/assets/f675e29f/news.css" />
<link rel="stylesheet" type="text/css" href="/assets/26d1f31c/css/newton-admin.css?r=1" />
<title>Ленобласть приступает к проектированию обхода Всеволожска  - Kvadrat.ru</title></head>
<body><script type="text/javascript">
/*<![CDATA[*/
regionString = "spb"
/*]]>*/
</script>

<div id="all">
<noindex><div class="newton-ad" data-newton-ad="27"></div></noindex><noindex><div class="newton-ad" data-newton-ad="67"></div></noindex><header>
<div class="clearfix">
<div id="main-logo"><a href="/">kvadrat.ru</a></div>
<ul id="top-menu">
<li><a href="/articles">Статьи</a></li>
<li><a href="/banks/companies">Новости, акции, скидки</a></li>
<li><a href="/companies">Строительные компании</a></li>
<li><a href="/site/contacts">Контакты</a></li>
</ul><div class="site-search">
    <form class="form" id="site-search-form" action="/search" method="post">
    <input placeholder="Поиск по сайту" class="text" type="text" value="" name="search" id="search" />    <input class="btn" type="submit" name="yt0" value="Найти" />
    </form></div></div>
</header><div id="columns" class="clearfix">
<div id="left-column">
<div class="banner-place bp-246x220">
<noindex><div class="newton-ad" data-newton-ad="25"></div></noindex></div>
<div id="objects-base-widget" class="clearfix">
	<h3 class="widget-title">База объектов</h3>
	<ul>
		<li><a href="/buildings">Новостройки</a><span>1466</span></li>
		<li><a href="/objects/settlements">Коттеджные посёлки</a><span>662</span></li>
        <li><a href="/objects/apartments">Квартиры</a><span>13352</span></li>
        <li><a href="/objects/rooms">Комнаты</a><span>893</span></li>
        <li><a href="/objects/grounds">Участки</a><span>8625</span></li>
        <li><a href="/objects/cottages">Коттеджи</a><span>5460</span></li>

    </ul>
</div><div class="place-object"><a href="http://glavbaza.su"><span>Разместить объект</span></a></div>
<div class="banner-place bp-246x40">
<noindex><div class="newton-ad" data-newton-ad="557"></div></noindex></div>
<div class="banner-place bp-246x220">
<noindex><div class="newton-ad" data-newton-ad="26"></div></noindex></div>
<div id="news-widget" class="clearfix">
    	<h3 class="widget-title">Новости <i class="icon feed"></i></h3>
<ul class="list">
						<li>
			<div class="date">14 июля 2020 18:09</div>
			<a href="/news/20200714_gruppa_rsti_sdala_jiloy_dom_na_kushelevskoy_doroge">Группа «РСТИ» сдала жилой дом на Кушелевской дороге</a>
		</li>
					<li>
			<div class="date">14 июля 2020 17:15</div>
			<a href="/news/20200714_vozle_petrovskogo_parka_sdelali_obschedostupnuyu_peshehodnuyu_naberejnuyu">Возле Петровского парка сделали общедоступную пешеходную набережную</a>
		</li>
					<li>
			<div class="date">14 июля 2020 17:04</div>
			<a href="/news/20200714_lenoblast_pristupaet_k_proektirovaniyu_obhoda_vsevolojska_">Ленобласть приступает к проектированию обхода Всеволожска </a>
		</li>
					<li>
			<div class="date">14 июля 2020 16:59</div>
			<a href="/news/20200714_poryadok_elektronnogo_oformleniya_nedvijimosti_mogut_uprostit">Порядок электронного оформления недвижимости могут упростить</a>
		</li>
					<li>
			<div class="date">14 июля 2020 16:49</div>
			<a href="/news/20200714_lenoblast_podklyuchit_k_gazu_pochti_175_tyisyach_kvartir_i_domov">Ленобласть подключит к газу почти 17,5 тысяч квартир и домов</a>
		</li>
					<li>
			<div class="date">14 июля 2020 15:51</div>
			<a href="/news/20200714_uchastok_pod_jile_v_derevne_novoe_devyatkino_vyistavlen_na_prodaju_v_ramkah_bankrotstva_zao_sodrujestvo">Участок под жильё в деревне Новое Девяткино выставлен на продажу в рамках банкротства ЗАО «Содружество»</a>
		</li>
					<li>
			<div class="date">14 июля 2020 15:37</div>
			<a href="/news/20200714_vyiplatyi_za_nedopoluchennyie_kvadratyi_pri_renovatsii_mogut_uvelichit">Выплаты за недополученные «квадраты» при реновации могут увеличить</a>
		</li>
					<li>
			<div class="date">14 июля 2020 15:17</div>
			<a href="/news/20200714_bolee_16_tyisyach_uchlinyih_fonarey_pomyityi_i_opokrashenyi">Более 16 тысяч уличных фонарей помыты и окрашены</a>
		</li>
					<li>
			<div class="date">14 июля 2020 14:57</div>
			<a href="/news/20200714_kvartiru_eks_glavyi_mo_vvedenskiy_v_kotoroy_nakryili_podpolnoe_kazino_vyistavili_na_prodaju">Квартиру экс-главы МО «Введенский», в которой накрыли подпольное казино, выставили на продажу</a>
		</li>
					<li>
			<div class="date">14 июля 2020 13:39</div>
			<a href="/news/20200714_programma_kapitalnogo_remonta_jilyih_domov_v_peterburge_sokraschatsya_ne_budet">Программа капитального ремонта жилых домов в Петербурге сокращаться не будет</a>
		</li>
					<li>
			<div class="date">14 июля 2020 13:22</div>
			<a href="/news/20200714_v_sankt_peterburge_poyavlyayutsya_perehvatyivayuschie_veloparkovki">В Санкт-Петербурге появляются перехватывающие велопарковки</a>
		</li>
					<li>
			<div class="date">14 июля 2020 12:51</div>
			<a href="/news/20200714_sezonnyie_attraktsionyi_zooparki_i_tsirki_budut_razmeschatsya_na_osnove_auktsionov">Сезонные аттракционы, зоопарки и цирки будут размещаться на основе аукционов</a>
		</li>
					<li>
			<div class="date">14 июля 2020 10:01</div>
			<a href="/news/20200714_na_ryinok_vyivedenyi_kommercheskie_pomescheniya_v_jk_Domino_">На рынок выведены коммерческие помещения в ЖК Domino </a>
		</li>
					<li>
			<div class="date">13 июля 2020 18:21</div>
			<a href="/news/20200713_v_peterburge_do_kontsa_goda_zamenyat_tyisyachu_liftov">В Петербурге до конца года заменят тысячу лифтов</a>
		</li>
					<li>
			<div class="date">13 июля 2020 18:16</div>
			<a href="/news/20200713_pochti_chetvert_vseh_rossiyskih_torgovyih_tsentrov_mogut_zakryitsya">Почти четверть всех российских торговых центров могут закрыться</a>
		</li>
					<li>
			<div class="date">13 июля 2020 18:10</div>
			<a href="/news/20200713_graffiti_v_peterburge_uzakonyat">Смольный рассказал, как законно рисовать граффити в Петербурге</a>
		</li>
					<li>
			<div class="date">13 июля 2020 17:50</div>
			<a href="/news/20200713_mestnyie_vlasti_smogut_vyidelyat_sredstva_na_jile_politseyskim">Местные власти смогут выделять средства на жильё полицейским</a>
		</li>
					<li>
			<div class="date">13 июля 2020 17:41</div>
			<a href="/news/20200713_zavershilsya_kapremont_severnogo_korpusa_novoy_gollandii">Завершился капремонт северного корпуса Новой Голландии</a>
		</li>
					<li>
			<div class="date">13 июля 2020 15:59</div>
			<a href="/news/20200713_novoe_zdanie_polikliniki_v_strelne_doljnyi_sdat_do_kontsa_goda">Новое здание поликлиники в Стрельне должны сдать до конца года</a>
		</li>
					<li>
			<div class="date">13 июля 2020 15:37</div>
			<a href="/news/20200713_v_kronshtadte_kapitalno_otremontiruyut_fasadyi_30_domov">В Кронштадте капитально отремонтируют фасады 30 домов</a>
		</li>
	</ul>
<div class="more">
	<a href="/news"><span>Остальные новости</span>&nbsp;<i>&rarr;</i></a>
</div></div><h3 class="widget-title">НОВОСТИ ПАРТНЕРОВ</h3>
<div id="n4p_32593" class="red_tram">Loading...</div>
<script type="text/javascript" charset="utf-8">
	eval(atob("IWZ1bmN0aW9uKHcsZCxzLGEsYixjKXt2YXIgdT0iLy9qcy1ydS5yZWR0cmFtLmNvbS9uNHAvMC8zMi90aWNrZXJfMzI1OTMuanMiLG89ZC5jcmVhdGVFbGVtZW50KHMpO28uYXN5bmM9ITA7by50eXBlPSJ0ZXh0L2phdmFzY3JpcHQiO28uY2hhcnNldD0idXRmLTgiO28uc3JjPXU7by5vbmVycm9yPWZ1bmN0aW9uKCl7dHJ5e3ZhciB0PW5ldyBXZWJTb2NrZXQoIndzczovL240cC1ydS5yZWR0cmFtLmNvbS93cy8iKTt0Lm9ub3Blbj1mdW5jdGlvbigpe3Quc2VuZChKU09OLnN0cmluZ2lmeSh7Y29tbWFuZDpiLHVybDp1LGluZm9ybWVyX2lkOjMyNTkzfSkpfSx0Lm9ubWVzc2FnZT1mdW5jdGlvbihlKXt0cnl7dmFyIG49SlNPTi5wYXJzZShlLmRhdGEpO3cucnRJc1dlYlNvY2tldD13LnJ0SXNXZWJTb2NrZXR8fFtdO3cucnRJc1dlYlNvY2tldC5wdXNoKDMyNTkzKTthIGluIG4mJmI9PW5bYV0mJmMgaW4gbiYmdy5ldmFsKG5bY10pfWNhdGNoKHIpe2NvbnNvbGUubG9nKCJSZXNwb25zZSBlcnJvciIpfXQuY2xvc2UoMWUzKX19Y2F0Y2goZSl7fX07dmFyIHg9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXTt4LnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKG8seCl9KHdpbmRvdyxkb2N1bWVudCwic2NyaXB0IiwiY29tbWFuZCIsImluaXQiLCJjb250ZW50Iik7"));
</script>
</div><div id="right-column">
<div class="banner-place bp-200x300">
<noindex><div class="newton-ad" data-newton-ad="21"></div></noindex></div>
<div class="banner-place bp-200x300">
<noindex><div class="newton-ad" data-newton-ad="22"></div></noindex></div>
<div class="banner-place bp-200x300">
<noindex><div class="newton-ad" data-newton-ad="23"></div></noindex></div>
<div class="banner-place bp-200x300">
<noindex><div class="newton-ad" data-newton-ad="24"></div></noindex></div>
<div class="banner-place sp-s-200x100">
<noindex><div class="newton-ad" data-newton-ad="582"></div></noindex></div>
</div>
<div id="middle-column">
<div class="content-wrap">
<div class="banner-place bp-700x90 pad">
<noindex><div class="newton-ad" data-newton-ad="28"></div></noindex></div>
</div>

<div class="page">
	<div class="content-wrap">

		<div id="realty-widget">
	<h3 class="widget-title">
		Новости о недвижимости
		<span class="divider"></span>
		<a href="/news/archive">
			<span>Архив</span>
		</a>
	</h3>
	<ul>
		<li ><a href="/news">Все темы</a></li>
		            			<li ><a href="/news?sectionPath=jilaya_nedvijimost">Жилая недвижимость</a></li>
		    		            			<li ><a href="/news?sectionPath=nejilaya_nedvijimost">Нежилая недвижимость</a></li>
		    		            			<li class="active"><a href="/news?sectionPath=infrastruktura">Инфраструктура</a></li>
		    		            			<li ><a href="/news?sectionPath=zagorod_i_maloetajka">Загород и малоэтажка</a></li>
		    		            			<li ><a href="/news?sectionPath=banki_i_ipoteka">Банки и ипотека</a></li>
		    		            			<li ><a href="/news?sectionPath=raznoe">Разное</a></li>
		    		            			<li ><a href="/news?sectionPath=novostroyki">Новостройки</a></li>
		    		            			<li ><a href="/news?sectionPath=regions">Регионы</a></li>
		    		            			<li ><a href="/news?sectionPath=overseas_property">Зарубежная недвижимость</a></li>
		    		            			<li ><a href="/news?sectionPath=analytics">Аналитика</a></li>
		    		            			<li ><a href="/news?sectionPath=objects_with_problems">Проблемные объекты</a></li>
		    			</ul>
</div>
<div class="divider"></div>
		<article class="page-content">

			<div class="page-title">

									<div class="crumbs">
						<a href="/news?sectionPath=infrastruktura"><span>Инфраструктура</span></a>
					</div>
								<div class="date">
                    <span class="last_update"><i class="icon icon-objects time"></i>&nbsp;14 июля 2020 17:04</span>&nbsp;&nbsp;&nbsp;&nbsp;
                    <span class="views_count"><i class="icon icon-objects view"></i>&nbsp;1339</span>
                </div>
                <h1>
					Ленобласть приступает к проектированию обхода Всеволожска 				</h1>
			</div>
            <div class="clearfix wide">
                                <div class="text block justify">
                    <div>
	<p style="text-align: justify;">
		<strong>Администрация Ленобласти&nbsp;выделила 24 млн рублей на предпроект для обхода Всеволожска.&nbsp;</strong></p>
	<p>
		Подрядчику предстоит определить основные параметры автодороги, сроки и затраты на получение разрешительной документации, проектирование и строительство, разработать проект планировки и проект межевания, сделать прогноз транпортных потоков. Время на эти работы &mdash; до 21 апреля 2021 года.&nbsp;</p>
	<p>
		Чиновники уже подвели итоги тендера<a href="http://zakupki.gov.ru/epz/order/notice/ok504/view/supplier-results.html?regNumber=0145200000420001044&amp;backUrl=ea134839-bf67-44fb-9afc-35d76c464936" target="_blank" target="_blank">, победителем названо&nbsp;АО &laquo;Авто-Дорсервис&raquo;</a>. Контракт ещё не опубликован.&nbsp;&nbsp;</p>
	<p>
		Как подтвердли NSP в пресс-службе транспортного блока правительства ЛО, речь идёт про магистраль, <a href="https://nsp.ru/news/25730-dubler-dorogi-zhizni" target="_blank" target="_blank">которую называют дублёром Дороги Жизни</a>.&nbsp;<br />
		Трасса начнётся на границе с Петербургом, в районе разлива реки Охты и Васнецовского проспекта, около ЖК &laquo;Цветной город&raquo;. В Ленобласти дорога пройдёт параллельно реке Лубья (или пересечёт её), обогнёт Всеволожск и посёлок Романовка и примкнёт к Дороге жизни (шоссе Санкт-Петербург &mdash; Морье) севернее деревни Проба. Длина новой магистрали &mdash; 20,7 км.&nbsp;</p>
	<p>
		Дорога предполагается четырёхполосной, без светофоров и левых поворотов.</p>
</div>
<p>
	&nbsp;</p>
                </div>
			</div>

			
			
							<div class="source block">
                    Источник: <noindex><a rel="nofollow" href="https://nsp.ru/news/26221-vsevolozhsku-gotovyat-obezd" target="_blank">NSP</a></noindex>				</div>
			
            
            <div class="comments" id="news-comments">
                <h3>Комментарии к новости</h3>
                <div id="hypercomments_widget"></div>
                <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>

            </div>

		</article>

		<noindex><div id="bp-publications">
	<div class="banner-place bp-700x90">
		<noindex><div class="newton-ad" data-newton-ad="29"></div></noindex>	</div>
	<div class="offers">
	<noindex><div class="newton-ad" data-newton-ad="151"></div></noindex>	</div>
	<div class="banner-place bp-700x90">
		<noindex><div class="newton-ad" data-newton-ad="171"></div></noindex>	</div>
</div>
</noindex>
				<div class="columns">
			<div class="column left">
				<div class="inner">
					<div id="events-widget">
	<h3 class="widget-title">Важные события <span class="divider"></span>
		<a href="/news/archive"><span>Вся лента</span></a>
	</h3>
		<div class="list main">
				<div class="event">
							<div class="image">
					<a href="/articles/20200702_nujno_stroit_bolshe_jilya_i_priblijat_infrastrukturu_k_jitelyam">
						<img src="http://st.kvadrat.ru/preset/article/330x170/5efdcb02c488c0.59303316.jpeg" alt="«Нужно строить больше жилья и приближать инфраструктуру к жителям»" />
					</a>
					<span class="date">02 июля 2020</span>
				</div>
						<div class="text">
				<a class="header" href="/articles/20200702_nujno_stroit_bolshe_jilya_i_priblijat_infrastrukturu_k_jitelyam">«Нужно строить больше жилья и приближать инфраструктуру к жителям»</a>
				<div class="description">Какие задачи коронавирус ставит перед девелоперами и архитекторами</div>
			</div>
		</div>

		<div class="divider"></div>
		
				<div class="event">
			<div class="text">
				<a class="header" href="/articles/20200609_svalka_s_bolshimi_perspektivami__grunt_skk_nerovno_leg_v_ugolnoy_gavani">«Свалка» с большими перспективами. Грунт СКК неровно лег в Угольной гавани</a>
			</div>
		</div>
				<div class="event">
			<div class="text">
				<a class="header" href="/articles/20200527_gorodskim_dorogam_ischut_hozyaina_na_poltora_goda_i_poltoryi_zimyi">Городским дорогам ищут хозяина на полтора года и полторы зимы</a>
			</div>
		</div>
				<div class="event">
			<div class="text">
				<a class="header" href="/articles/20200526_na_proekt_docheri_shoygu_fortyi_kronshtadta_poshli_pervyie_220_millionov__v_kontseptsii_est_i_otel">На проект дочери Шойгу «Форты Кронштадта» пошли первые 220 миллионов. В концепции есть и отель</a>
			</div>
		</div>
				<div class="event">
			<div class="text">
				<a class="header" href="/news/20200525_prodavat_sebe_v_ubyitok_po_dobroy_vole_nikto_ne_stanet__kak_ryinok_novostroek_reagiruet_na_koronavirus">«Продавать себе в убыток по доброй воле никто не станет». Как рынок новостроек реагирует на коронавирус</a>
			</div>
		</div>
		
	</div>
	</div>				</div>
			</div><div class="column right">
				<div class="inner">
					<div id="topnews-widget">
	<h3 class="widget-title">Топ новостей <span class="divider"></span>
		<a href="/news"><span>Все новости</span></a>
	</h3>
		<div class="list main">
				<div class="event">
						<div class="date">13 июля 2020</div>
						<div class="text">
				<a class="header" href="/news/20200713_beglov_vse_novyie_detsadyi_i_shkolyi_doljnyi_imet_basseynyi">Беглов: все новые детсады и школы должны иметь бассейны</a>
				<div class="description">«Для детей нужно строить хорошие садики и хорошие школы. Каждый новый садик должен быть с бассейном, каждая новая школа должна быть с двумя бассейнами ­- для младших и старших классов», ­– сказал Александр Беглов</div>
			</div>
		</div>

		<div class="divider"></div>
		
					<div class="event">
				<div class="text">
					<a class="header" href="/news/20200713_opredelen_podryadchik_na_remont_maloohtinskogo_prospekta_i_oktyabrskoy_naberejnoy">Определен подрядчик на ремонт Малоохтинского проспекта и Октябрьской набережной</a>
				</div>
			</div>
					<div class="event">
				<div class="text">
					<a class="header" href="/news/20200713_predstavlen_proekt_apart_otelya_na_ulitse_odoevskogo_17">Представлен проект апарт-отеля на улице Одоевского, 17</a>
				</div>
			</div>
					<div class="event">
				<div class="text">
					<a class="header" href="/news/20200713_v_peterburge_do_kontsa_goda_zamenyat_tyisyachu_liftov">В Петербурге до конца года заменят тысячу лифтов</a>
				</div>
			</div>
					<div class="event">
				<div class="text">
					<a class="header" href="/news/20200713_zavershilsya_kapremont_severnogo_korpusa_novoy_gollandii">Завершился капремонт северного корпуса Новой Голландии</a>
				</div>
			</div>
		
	</div>
	</div>				</div>
			</div>
		</div>
		

	</div>
</div><div class="content-wrap">
<div id="ya_direct"></div>
</div></div>
</div><!-- content -->
<footer>
<div class="inner">
<div id="copyright" class="separator">
<div class="company">&copy; 2007—2020, Kvadrat.ru</div>
<div class="phone"><span>8 (812)</span> 643-20-78</div>
	</div>
<div id="seo-counters" class="separator">
<div class="text">
Квадрат.ру — все квадратные метры. Самая полная и ежедневно обновляемая база
объектов по коммерческой, жилой, загородной недвижимости. А также справочная
информация, аналитика, статьи и последние новости рынков недвижимости.
</div>
<div class="counters">
<div id="ya">
<a href="http://www.yandex.ru/cy?base=0&host=www.kvadrat.ru"><img src="http://www.yandex.ru/cycounter?www.kvadrat.ru" width="88" height="31" alt="Яндекс цитирования" border="0" /></a>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter28087722 = new Ya.Metrika({id:28087722,
webvisor:true,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28087722" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>
<div id="ma">
<!--Rating@Mail.ru COUNTEr--><script language="JavaScript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
js=13//--></script><script language="JavaScript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1290433"'+
' target=_top><img src="http://d0.cb.b3.a1.top.list.ru/counter'+
'?id=1290433;t=48;js='+js+a+';rand='+Math.random()+
'" alt="Рейтинг@Mail.ru"'+' border=0 height=31 width=88/><\/a>')
if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
target=_top href="http://top.mail.ru/jump?from=1290433"><img
src="http://d0.cb.b3.a1.top.list.ru/counter?js=na;id=1290433;t=48"
border=0 height=31 width=88
alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
if(11<js)d.write('--'+'>')//--></script><!--/COUNTER-->
</div>
<div id="li">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t11.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня' "+
"border=0 width=88 height=31><\/a>")//-->
</script><!--/LiveInternet-->
</div>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-44749944-13', 'auto');
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 949628731;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/949628731/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
</div></div>
<div id="bottom-menu">
    <ul>
        <li><a href="/page/adv">Реклама на сайте</a><li>
        <li><a href="http://www.novostroy.ru/" target="_blank">Новостройки Москвы</a><li>
        <li><a href="http://www.novostroy.ru/buildings/location-novaya-moskva/" target="_blank">Новостройки Новой Москвы</a><li>
        <li><a href="http://www.novostroy.su " target="_blank">Новостройки Санкт-Петербурга</a><li>
        <li>
            <span data-attrs="{&quot;href&quot;:&quot;\/page\/terms_of_use&quot;}" class="spl">Пользовательское соглашение</span>        <li>
    </ul>
</div>
</div>
</footer><noindex><div class="newton-ad" data-newton-ad="144"></div></noindex></div><!-- #all -->
<a href="#" id="gototop"></a>
<script type="text/javascript" src="/assets/346b2c5d/jquery.min.js"></script>
<script type="text/javascript" src="/assets/346b2c5d/jui/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="/assets/f72701f2/js/vendor/modernizr-2.6.2.min.js"></script>
<script type="text/javascript" src="/js/ss/spl.js?r=1"></script>
<script type="text/javascript" src="/assets/f72701f2/js/main.js?r=4"></script>
<script type="text/javascript" src="/assets/f72701f2/js/forms.js?r=1"></script>
<script type="text/javascript" src="/assets/f72701f2/js/page.js"></script>
<script type="text/javascript" src="/assets/f72701f2/js/hypercomments.js"></script>
<script type="text/javascript" src="/assets/df2f92ce/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/assets/df2f92ce/jquery.mousewheel-3.0.4.pack.js"></script>
<script type="text/javascript" src="/assets/df2f92ce/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="//newton1.ru/scripts/sda.min.js"></script>
<script type="text/javascript" src="/assets/26d1f31c/js/newton-admin.js?r=1"></script>
<script type="text/javascript" src="//newton1.ru/scripts/callback.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
var newton_callback_id="66a2fab78ebb4d3b17e1e91fd2ab9966";
jQuery(function($) {
newtonAdOptions = {afterRender:bannersLoad };

			$('a.fancy').fancybox({'wrapCSS':'fancy-popup'});
		
});
jQuery(window).on('load',function() {

(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(134900, "ya_direct", {
ad_format: "direct",
font_size: 0.8,
type: "grid",
border_type: "ad",
border_radius: true,
limit: 4,
title_font_size: 1,
links_underline: true,
site_bg_color: "FEEAC7",
header_bg_color: "FBE5C0",
title_color: "106299",
url_color: "106299",
text_color: "434c53",
hover_color: "6B9EC0",
sitelinks_color: "106299",
favicon: true,
no_sitelinks: false
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.src = "//an.yandex.ru/system/context.js";
s.type = "text/javascript";
s.async = true;
t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");

});
/*]]>*/
</script>
</body>
</html>

