<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta name='yandex-verification' content='76807c79ac8b769a' />
<meta name="viewport" content="width=1300, target-densitydpi=device-dpi" />
 <meta name="description" content="" /> <meta name="keywords" content="" />

<link rel="stylesheet" type="text/css" href="/assets/f72701f2/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&amp;subset=latin,cyrillic-ext" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin,cyrillic-ext" />
<link rel="stylesheet" type="text/css" href="/assets/f72701f2/css/banners.css?r=5" />
<link rel="stylesheet" type="text/css" href="/assets/f72701f2/css/main.css?r=7" />
<link rel="stylesheet" type="text/css" href="/assets/f72701f2/css/icons.css" />
<link rel="stylesheet" type="text/css" href="/assets/f72701f2/css/forms.css" />
<link rel="stylesheet" type="text/css" href="/assets/81c3d7d7/plumb/stylesheet.css" />
<link rel="stylesheet" type="text/css" href="/assets/81c3d7d7/MyriadPro/MyriadPro.css" />
<link rel="stylesheet" type="text/css" href="/assets/81c3d7d7/ptsanspro/stylesheet.css" />
<link rel="stylesheet" type="text/css" href="/assets/f72701f2/css/nav.css?r=1" />
<link rel="stylesheet" type="text/css" href="/assets/f72701f2/css/page.css?r=3" />
<link rel="stylesheet" type="text/css" href="/css/jquery.ui/redmond/jquery-ui-1.9.2.custom.min.css" />
<link rel="stylesheet" type="text/css" href="/assets/df2f92ce/jquery.fancybox.css" />
<link rel="stylesheet" type="text/css" href="/assets/df2f92ce/fancy.popup.css" />
<link rel="stylesheet" type="text/css" href="/assets/f675e29f/news.css" />
<link rel="stylesheet" type="text/css" href="/assets/26d1f31c/css/newton-admin.css?r=1" />
<title>Безымянные проезды в Репино получили наименования - Kvadrat.ru</title></head>
<body><script type="text/javascript">
/*<![CDATA[*/
regionString = "spb"
/*]]>*/
</script>

<div id="all">
<noindex><div class="newton-ad" data-newton-ad="27"></div></noindex><noindex><div class="newton-ad" data-newton-ad="67"></div></noindex><header>
<div class="clearfix">
<div id="main-logo"><a href="/">kvadrat.ru</a></div>
<ul id="top-menu">
<li><a href="/articles">Статьи</a></li>
<li><a href="/banks/companies">Новости, акции, скидки</a></li>
<li><a href="/companies">Строительные компании</a></li>
<li><a href="/site/contacts">Контакты</a></li>
</ul><div class="site-search">
    <form class="form" id="site-search-form" action="/search" method="post">
    <input placeholder="Поиск по сайту" class="text" type="text" value="" name="search" id="search" />    <input class="btn" type="submit" name="yt0" value="Найти" />
    </form></div></div>
</header><div id="columns" class="clearfix">
<div id="left-column">
<div class="banner-place bp-246x220">
<noindex><div class="newton-ad" data-newton-ad="25"></div></noindex></div>
<div id="objects-base-widget" class="clearfix">
	<h3 class="widget-title">База объектов</h3>
	<ul>
		<li><a href="/buildings">Новостройки</a><span>1472</span></li>
		<li><a href="/objects/settlements">Коттеджные посёлки</a><span>627</span></li>
        <li><a href="/objects/apartments">Квартиры</a><span>12578</span></li>
        <li><a href="/objects/rooms">Комнаты</a><span>1003</span></li>
        <li><a href="/objects/grounds">Участки</a><span>8425</span></li>
        <li><a href="/objects/cottages">Коттеджи</a><span>5351</span></li>

    </ul>
</div><div class="place-object"><a href="http://glavbaza.su"><span>Разместить объект</span></a></div>
<div class="banner-place bp-246x40">
<noindex><div class="newton-ad" data-newton-ad="557"></div></noindex></div>
<div class="banner-place bp-246x220">
<noindex><div class="newton-ad" data-newton-ad="26"></div></noindex></div>
<div id="news-widget" class="clearfix">
    	<h3 class="widget-title">Новости <i class="icon feed"></i></h3>
<ul class="list">
						<li>
			<div class="date">22 сентября 2020 18:30</div>
			<a href="/news/20200922_otkryitie_stantsii_metro_gornyiy_institut_snova_otkladyivaetsya">Открытие станции метро «Горный институт» снова откладывается</a>
		</li>
					<li>
			<div class="date">22 сентября 2020 18:27</div>
			<a href="/news/20200922_kamenka_izbavilas_ot_nedostroev">«Каменка» избавилась от недостроев</a>
		</li>
					<li>
			<div class="date">22 сентября 2020 16:48</div>
			<a href="/news/20200922_obyyavlen_konkurs_na_proek_shusharskoy_dorogi">Объявлен конкурс на проек Шушарской дороги</a>
		</li>
					<li>
			<div class="date">22 сентября 2020 16:46</div>
			<a href="/news/20200922_arenda_gorodskih_zemelnyih_uchastkov_budet_prodlena_dlya_biznesa_peterburga">Аренда городских земельных участков будет продлена для бизнеса Петербурга</a>
		</li>
					<li>
			<div class="date">22 сентября 2020 16:29</div>
			<a href="/news/20200922_nad_pulkovskim_shosse_stroyat_vremennyiy_jeleznodorojnyiy_puteprovod_">Над Пулковским шоссе строят временный железнодорожный путепровод </a>
		</li>
					<li>
			<div class="date">22 сентября 2020 14:12</div>
			<a href="/news/20200922_na_gluharskoy_ulitse_postroyat_shkolu">На Глухарской улице построят школу</a>
		</li>
					<li>
			<div class="date">22 сентября 2020 13:58</div>
			<a href="/news/20200922_gendirektor_peterburgskoy_stroitelnoy_kompanii_stala_figurantom_24_ugolovnyih_del">Гендиректор петербургской строительной компании стала фигурантом 24 уголовных дел</a>
		</li>
					<li>
			<div class="date">22 сентября 2020 13:07</div>
			<a href="/news/20200922_bezyimyannyie_proezdyi_v_repino_poluchili_naimenovaniya">Безымянные проезды в Репино получили наименования</a>
		</li>
					<li>
			<div class="date">22 сентября 2020 12:51</div>
			<a href="/news/20200922_sdan_tretiy_korpus_jilogo_kompleksa_tsds_moskovskiy">Сдан третий корпус жилого комплекса ЦДС «Московский»</a>
		</li>
					<li>
			<div class="date">22 сентября 2020 11:46</div>
			<a href="/news/20200922_velosvetoforyi_v_peterburge_poyavyatsya_ne_ranshe_2022_goda">Велосветофоры в Петербурге появятся не раньше 2022 года</a>
		</li>
					<li>
			<div class="date">22 сентября 2020 10:50</div>
			<a href="/news/20200922_gosduma_rassmotrit_zakonoproekt_o_vserossiyskoy_renovatsii_jilya">Госдума рассмотрит законопроект о всероссийской реновации жилья</a>
		</li>
					<li>
			<div class="date">21 сентября 2020 18:15</div>
			<a href="/news/20200921_v_tsentre_peterburga_poyavilos_novoe_graffiti_s_moriarti">В центре Петербурга появилось новое граффити с Мориарти</a>
		</li>
					<li>
			<div class="date">21 сентября 2020 18:11</div>
			<a href="/news/20200921_zelenyiy_dvor_na_dalney_ulitse_v_zelenogorske_zastroyat_gosuchrejdeniem_">Зеленый двор на Дальней улице в Зеленогорске застроят госучреждением </a>
		</li>
					<li>
			<div class="date">21 сентября 2020 17:47</div>
			<a href="/news/20200921_sportivno_kontsertnyim_kompleksam_hotyat_sdelat_skidku_na_zelen__normativ_smyagchayut_v_proekte_pzz">Спортивно-концертным комплексам хотят сделать скидку на зелень. Норматив смягчают в проекте ПЗЗ</a>
		</li>
					<li>
			<div class="date">21 сентября 2020 16:30</div>
			<a href="/news/20200921_ipotechnyie_sdelki_pochti_polnostyu_pereydut_v_onlayn__tak_hochet_rosreestr">Ипотечные сделки почти полностью перейдут в онлайн. Так хочет Росреестр</a>
		</li>
					<li>
			<div class="date">21 сентября 2020 14:44</div>
			<a href="/news/20200921_opublikovan_proekt_popravok_v_pravila_zemlepolzovaniya_i_zastroyki_peterburga">Опубликован проект поправок в Правила землепользования и застройки Петербурга</a>
		</li>
					<li>
			<div class="date">21 сентября 2020 14:08</div>
			<a href="/news/20200921_zavershaetsya_restavratsiya_podvorya_staroladojskogo_jenskogo_monastyirya_">Завершается реставрация подворья Староладожского женского монастыря </a>
		</li>
					<li>
			<div class="date">21 сентября 2020 13:20</div>
			<a href="/news/20200921_svyishe_polovinyi_ipotechnyih_zaemschikov_v_rossii_gotovyi_vzyat_esche_odin_ipotechnyiy_kredit_">Свыше половины ипотечных заемщиков в России готовы взять еще один ипотечный кредит </a>
		</li>
					<li>
			<div class="date">21 сентября 2020 12:54</div>
			<a href="/news/20200921_smolnyiy_snova_podal_isk_k_byivshemu_stroitelyu_gazprom_arenyi">Смольный снова подал иск к бывшему строителю «Газпром Арены»</a>
		</li>
					<li>
			<div class="date">21 сентября 2020 11:53</div>
			<a href="/news/20200921_nazvanyi_sroki_otkryitiya_novyih_stantsiy_metro_v_peterburge">Названы сроки открытия новых станций метро в Петербурге</a>
		</li>
	</ul>
<div class="more">
	<a href="/news"><span>Остальные новости</span>&nbsp;<i>&rarr;</i></a>
</div></div><h3 class="widget-title">НОВОСТИ ПАРТНЕРОВ</h3>
<div id="n4p_32593" class="red_tram">Loading...</div>
<script type="text/javascript" charset="utf-8">
	eval(atob("IWZ1bmN0aW9uKHcsZCxzLGEsYixjKXt2YXIgdT0iLy9qcy1ydS5yZWR0cmFtLmNvbS9uNHAvMC8zMi90aWNrZXJfMzI1OTMuanMiLG89ZC5jcmVhdGVFbGVtZW50KHMpO28uYXN5bmM9ITA7by50eXBlPSJ0ZXh0L2phdmFzY3JpcHQiO28uY2hhcnNldD0idXRmLTgiO28uc3JjPXU7by5vbmVycm9yPWZ1bmN0aW9uKCl7dHJ5e3ZhciB0PW5ldyBXZWJTb2NrZXQoIndzczovL240cC1ydS5yZWR0cmFtLmNvbS93cy8iKTt0Lm9ub3Blbj1mdW5jdGlvbigpe3Quc2VuZChKU09OLnN0cmluZ2lmeSh7Y29tbWFuZDpiLHVybDp1LGluZm9ybWVyX2lkOjMyNTkzfSkpfSx0Lm9ubWVzc2FnZT1mdW5jdGlvbihlKXt0cnl7dmFyIG49SlNPTi5wYXJzZShlLmRhdGEpO3cucnRJc1dlYlNvY2tldD13LnJ0SXNXZWJTb2NrZXR8fFtdO3cucnRJc1dlYlNvY2tldC5wdXNoKDMyNTkzKTthIGluIG4mJmI9PW5bYV0mJmMgaW4gbiYmdy5ldmFsKG5bY10pfWNhdGNoKHIpe2NvbnNvbGUubG9nKCJSZXNwb25zZSBlcnJvciIpfXQuY2xvc2UoMWUzKX19Y2F0Y2goZSl7fX07dmFyIHg9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXTt4LnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKG8seCl9KHdpbmRvdyxkb2N1bWVudCwic2NyaXB0IiwiY29tbWFuZCIsImluaXQiLCJjb250ZW50Iik7"));
</script>
</div><div id="right-column">
<div class="banner-place bp-200x300">
<noindex><div class="newton-ad" data-newton-ad="21"></div></noindex></div>
<div class="banner-place bp-200x300">
<noindex><div class="newton-ad" data-newton-ad="22"></div></noindex></div>
<div class="banner-place bp-200x300">
<noindex><div class="newton-ad" data-newton-ad="23"></div></noindex></div>
<div class="banner-place bp-200x300">
<noindex><div class="newton-ad" data-newton-ad="24"></div></noindex></div>
<div class="banner-place sp-s-200x100">
<noindex><div class="newton-ad" data-newton-ad="582"></div></noindex></div>
</div>
<div id="middle-column">
<div class="content-wrap">
<div class="banner-place bp-700x90 pad">
<noindex><div class="newton-ad" data-newton-ad="28"></div></noindex></div>
</div>

<div class="page">
	<div class="content-wrap">

		<div id="realty-widget">
	<h3 class="widget-title">
		Новости о недвижимости
		<span class="divider"></span>
		<a href="/news/archive">
			<span>Архив</span>
		</a>
	</h3>
	<ul>
		<li ><a href="/news">Все темы</a></li>
		            			<li ><a href="/news?sectionPath=jilaya_nedvijimost">Жилая недвижимость</a></li>
		    		            			<li ><a href="/news?sectionPath=nejilaya_nedvijimost">Нежилая недвижимость</a></li>
		    		            			<li class="active"><a href="/news?sectionPath=infrastruktura">Инфраструктура</a></li>
		    		            			<li ><a href="/news?sectionPath=zagorod_i_maloetajka">Загород и малоэтажка</a></li>
		    		            			<li ><a href="/news?sectionPath=banki_i_ipoteka">Банки и ипотека</a></li>
		    		            			<li ><a href="/news?sectionPath=raznoe">Разное</a></li>
		    		            			<li ><a href="/news?sectionPath=novostroyki">Новостройки</a></li>
		    		            			<li ><a href="/news?sectionPath=regions">Регионы</a></li>
		    		            			<li ><a href="/news?sectionPath=overseas_property">Зарубежная недвижимость</a></li>
		    		            			<li ><a href="/news?sectionPath=analytics">Аналитика</a></li>
		    		            			<li ><a href="/news?sectionPath=objects_with_problems">Проблемные объекты</a></li>
		    			</ul>
</div>
<div class="divider"></div>
		<article class="page-content">

			<div class="page-title">

									<div class="crumbs">
						<a href="/news?sectionPath=infrastruktura"><span>Инфраструктура</span></a>
					</div>
								<div class="date">
                    <span class="last_update"><i class="icon icon-objects time"></i>&nbsp;22 сентября 2020 13:07</span>&nbsp;&nbsp;&nbsp;&nbsp;
                    <span class="views_count"><i class="icon icon-objects view"></i>&nbsp;949</span>
                </div>
                <h1>
					Безымянные проезды в Репино получили наименования				</h1>
			</div>
            <div class="clearfix wide">
                                <div class="text block justify">
                    <div class="textblock cf">
	<p style="margin-left:0cm; margin-right:0cm">
		Безымянные проезды в поселке Репино Курортного района получили названия. Об этом сообщает пресс-служба Смольного.</p>
	<p style="margin-left:0cm; margin-right:0cm">
		Проезд от Усадебной улицы до Зеленогорского шоссе стал Гулинской улицей, поскольку поблизости находилась дача купца 1-й гильдии, потомственного почетного гражданина Павла Григорьевича Гулина.</p>
	<p style="margin-left:0cm; margin-right:0cm">
		Расположенный на возвышенности участок дороги от Нагорной улицы до <span class="spellchecker-word-highlight">Ридингерской</span> улицы стал Нагорным переулком.</p>
	<p style="margin-left:0cm; margin-right:0cm">
		Улица, проходящая по территории бывшего имения генерал-майора Николая Александровича <span class="spellchecker-word-highlight">Ридингера</span>, получила название <span class="spellchecker-word-highlight">Ридингерской</span>. А улица, проходящая по территориям бывших усадеб П.Г.Гулина и Н.А.<span class="spellchecker-word-highlight">Ридингера</span>, будет называться Усадебной.</p>
</div>
<p>
	&nbsp;</p>
                </div>
			</div>

			
			
							<div class="source block">
                    Источник: <a  href="http://www.kvadrat.ru" target="_blank">Квадрат.ру</a>				</div>
			
            
            <div class="comments" id="news-comments">
                <h3>Комментарии к новости</h3>
                <div id="hypercomments_widget"></div>
                <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>

            </div>

		</article>

		<noindex><div id="bp-publications">
	<div class="banner-place bp-700x90">
		<noindex><div class="newton-ad" data-newton-ad="29"></div></noindex>	</div>
	<div class="offers">
	<noindex><div class="newton-ad" data-newton-ad="151"></div></noindex>	</div>
	<div class="banner-place bp-700x90">
		<noindex><div class="newton-ad" data-newton-ad="171"></div></noindex>	</div>
</div>
</noindex>
				<div class="columns">
			<div class="column left">
				<div class="inner">
					<div id="events-widget">
	<h3 class="widget-title">Важные события <span class="divider"></span>
		<a href="/news/archive"><span>Вся лента</span></a>
	</h3>
		<div class="list main">
				<div class="event">
							<div class="image">
					<a href="/articles/20200917_nadejda_byila_na_moskvu__metrostroy_dosrochno_vyigonyayut_so_stroitelstva_podzemki_v_stolitse">
						<img src="http://st.kvadrat.ru/preset/article/330x170/5f6311acd0f7a0.17596731.jpg" alt="«Надежда» была на Москву. «Метрострой» досрочно выгоняют со строительства подземки в столице" />
					</a>
					<span class="date">17 сентября 2020</span>
				</div>
						<div class="text">
				<a class="header" href="/articles/20200917_nadejda_byila_na_moskvu__metrostroy_dosrochno_vyigonyayut_so_stroitelstva_podzemki_v_stolitse">«Надежда» была на Москву. «Метрострой» досрочно выгоняют со строительства подземки в столице</a>
				<div class="description">У петербургского «Метростроя» на фоне секвестра бюджета и заблокированных счетов отнимают самый стабильный источник денег. Москвичи расторгают с ним контракт на столичную подземку</div>
			</div>
		</div>

		<div class="divider"></div>
		
				<div class="event">
			<div class="text">
				<a class="header" href="/articles/20200824_pokupateli_dvuh_stolits__pochemu_moskvichey_ne_spasla_lgotnaya_ipoteka">Покупатели двух столиц. Почему москвичей не спасла льготная ипотека</a>
			</div>
		</div>
				<div class="event">
			<div class="text">
				<a class="header" href="/articles/20200804_nyuansyi_strahovaniya_kvartiryi_pri_ipoteke">Нюансы страхования квартиры при ипотеке</a>
			</div>
		</div>
				<div class="event">
			<div class="text">
				<a class="header" href="/articles/20200820_utro_nachinaetsya_ne_s_mfts__kogda_v_peterburge_zakonchitsya_problema_so_sdelkami_po_nedvijimosti">Утро начинается не с МФЦ. Когда в Петербурге закончится проблема со сделками по недвижимости</a>
			</div>
		</div>
				<div class="event">
			<div class="text">
				<a class="header" href="/articles/20200817_elitnyih_domov_vse_menshe_a_biznes_klass__vse_dalshe__ryinok_dorogogo_jilya_sokratilsya_za_vremya_pandemii">Элитных домов все меньше, а бизнес-класс — все дальше. Рынок дорогого жилья сократился за время пандемии</a>
			</div>
		</div>
		
	</div>
	</div>				</div>
			</div><div class="column right">
				<div class="inner">
					<div id="topnews-widget">
	<h3 class="widget-title">Топ новостей <span class="divider"></span>
		<a href="/news"><span>Все новости</span></a>
	</h3>
		<div class="list main">
				<div class="event">
						<div class="date">21 сентября 2020</div>
						<div class="text">
				<a class="header" href="/news/20200921_nazvanyi_sroki_otkryitiya_novyih_stantsiy_metro_v_peterburge">Названы сроки открытия новых станций метро в Петербурге</a>
				<div class="description">Ввод в эксплуатацию станций «Путиловская» и «Юго-Западная» («Казаковская»), строительство которых уже ведется, запланирован на 2023 год. Станции «Каретная», «Боровая», «Заставская» и «Броневая» планируются к открытию после 2026 года</div>
			</div>
		</div>

		<div class="divider"></div>
		
					<div class="event">
				<div class="text">
					<a class="header" href="/news/20200921_v_tsentre_im__almazova_postroyat_radiologicheskiy_tsentr__kabmin_dast_na_eto_pochti_4_mlrd">В Центре им. Алмазова построят радиологический центр. Кабмин даст на это почти 4 млрд</a>
				</div>
			</div>
					<div class="event">
				<div class="text">
					<a class="header" href="/news/20200918_utverjdenyi_pravila_formirovaniya_i_vedeniya_informatsionnoy_modeli_obyekta_kapitalnogo_stroitelstva">Утверждены правила формирования и ведения информационной модели объекта капитального строительства</a>
				</div>
			</div>
					<div class="event">
				<div class="text">
					<a class="header" href="/news/20200917_nazvanyi_samyie_perspektivnyie_rayonyi_peterburga_dlya_sdachi_jilya_v_arendu">Названы самые перспективные районы Петербурга для сдачи жилья в аренду</a>
				</div>
			</div>
					<div class="event">
				<div class="text">
					<a class="header" href="/news/20200917_v_sankt_peterburge_v_polzu_dolschikov_vzyiskano_pochti_85_mln_rubley">В Санкт-Петербурге в пользу дольщиков взыскано почти 8,5 млн рублей</a>
				</div>
			</div>
		
	</div>
	</div>				</div>
			</div>
		</div>
		

	</div>
</div><div class="content-wrap">
<div id="ya_direct"></div>
</div></div>
</div><!-- content -->
<footer>
<div class="inner">
<div id="copyright" class="separator">
<div class="company">&copy; 2007—2020, Kvadrat.ru</div>
<div class="phone"><span>8 (812)</span> 643-20-78</div>
	</div>
<div id="seo-counters" class="separator">
<div class="text">
Квадрат.ру — все квадратные метры. Самая полная и ежедневно обновляемая база
объектов по коммерческой, жилой, загородной недвижимости. А также справочная
информация, аналитика, статьи и последние новости рынков недвижимости.
</div>
<div class="counters">
<div id="ya">
<a href="http://www.yandex.ru/cy?base=0&host=www.kvadrat.ru"><img src="http://www.yandex.ru/cycounter?www.kvadrat.ru" width="88" height="31" alt="Яндекс цитирования" border="0" /></a>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter28087722 = new Ya.Metrika({id:28087722,
webvisor:true,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28087722" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>
<div id="ma">
<!--Rating@Mail.ru COUNTEr--><script language="JavaScript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
js=13//--></script><script language="JavaScript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1290433"'+
' target=_top><img src="http://d0.cb.b3.a1.top.list.ru/counter'+
'?id=1290433;t=48;js='+js+a+';rand='+Math.random()+
'" alt="Рейтинг@Mail.ru"'+' border=0 height=31 width=88/><\/a>')
if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
target=_top href="http://top.mail.ru/jump?from=1290433"><img
src="http://d0.cb.b3.a1.top.list.ru/counter?js=na;id=1290433;t=48"
border=0 height=31 width=88
alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
if(11<js)d.write('--'+'>')//--></script><!--/COUNTER-->
</div>
<div id="li">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t11.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня' "+
"border=0 width=88 height=31><\/a>")//-->
</script><!--/LiveInternet-->
</div>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-44749944-13', 'auto');
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 949628731;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/949628731/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
</div></div>
<div id="bottom-menu">
    <ul>
        <li><a href="/page/adv">Реклама на сайте</a><li>
        <li><a href="http://www.novostroy.ru/" target="_blank">Новостройки Москвы</a><li>
        <li><a href="http://www.novostroy.ru/buildings/location-novaya-moskva/" target="_blank">Новостройки Новой Москвы</a><li>
        <li><a href="http://www.novostroy.su " target="_blank">Новостройки Санкт-Петербурга</a><li>
        <li>
            <span data-attrs="{&quot;href&quot;:&quot;\/page\/terms_of_use&quot;}" class="spl">Пользовательское соглашение</span>        <li>
    </ul>
</div>
</div>
</footer><noindex><div class="newton-ad" data-newton-ad="144"></div></noindex></div><!-- #all -->
<a href="#" id="gototop"></a>
<script type="text/javascript" src="/assets/346b2c5d/jquery.min.js"></script>
<script type="text/javascript" src="/assets/346b2c5d/jui/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="/assets/f72701f2/js/vendor/modernizr-2.6.2.min.js"></script>
<script type="text/javascript" src="/js/ss/spl.js?r=1"></script>
<script type="text/javascript" src="/assets/f72701f2/js/main.js?r=4"></script>
<script type="text/javascript" src="/assets/f72701f2/js/forms.js?r=1"></script>
<script type="text/javascript" src="/assets/f72701f2/js/page.js"></script>
<script type="text/javascript" src="/assets/f72701f2/js/hypercomments.js"></script>
<script type="text/javascript" src="/assets/df2f92ce/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/assets/df2f92ce/jquery.mousewheel-3.0.4.pack.js"></script>
<script type="text/javascript" src="/assets/df2f92ce/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="//newton1.ru/scripts/sda.min.js"></script>
<script type="text/javascript" src="/assets/26d1f31c/js/newton-admin.js?r=1"></script>
<script type="text/javascript" src="//newton1.ru/scripts/callback.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
var newton_callback_id="66a2fab78ebb4d3b17e1e91fd2ab9966";
jQuery(function($) {
newtonAdOptions = {afterRender:bannersLoad };

			$('a.fancy').fancybox({'wrapCSS':'fancy-popup'});
		
});
jQuery(window).on('load',function() {

(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(134900, "ya_direct", {
ad_format: "direct",
font_size: 0.8,
type: "grid",
border_type: "ad",
border_radius: true,
limit: 4,
title_font_size: 1,
links_underline: true,
site_bg_color: "FEEAC7",
header_bg_color: "FBE5C0",
title_color: "106299",
url_color: "106299",
text_color: "434c53",
hover_color: "6B9EC0",
sitelinks_color: "106299",
favicon: true,
no_sitelinks: false
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.src = "//an.yandex.ru/system/context.js";
s.type = "text/javascript";
s.async = true;
t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");

});
/*]]>*/
</script>
</body>
</html>

